Ankündigung

Einklappen
Keine Ankündigung bisher.

XAMPP kann den Apache nicht starten

Einklappen

Neue Werbung 2019

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • XAMPP kann den Apache nicht starten

    Moin,

    gestern lief noch alles, heute nicht mehr :-/

    - Ports 80/443 sind frei
    - ich habe mehrere XAMPP installiert und kann den Apache bei keiner Installation starten
    - auch eine weitere XAMPP Installation hat das selbe Problem
    - MySQL kann problemlos gestartet werden

    Hat jemand eine Idee?

  • #2
    Schau im error.log nach. Dort sollte eigentlich was stehen.

    Kommentar


    • #3
      Danke, ich hab in der httpd.conf alles bezgl. SSL deaktiviert und es funktioniert wieder, da muß sich von gestern zu heute etwas geändert haben!?

      Kommentar

      Lädt...
      X